[iOS] 최적화된 사용 환경을 위한 14.0.1 버전 이상의 업데이트 요청