안녕하세요, 산타입니다.
모바일 App (iOS, Android) 이용 중 무한 로딩, 멈춤 및 튕김 혹은 에러 메시지와 함께 실행되지 않는 경우 아래의 해결 방법을 확인해주세요.
■ 원인
- App 실행 시 최신 버전 업데이트가 진행되지 않았을 경우 에러가 발생합니다.
- 서버와의 통신에 일시적인 문제가 있을 때 발생합니다.
■ 해결방법
1) 최신 버전이 아닐 경우
- App 삭제 후 재설치
- 기기의 소프트웨어 최신버전 업데이트
2) 일시적인 서버 오류일 경우
- 어플 종료 후 재시도
3) WiFi 및 통신사 네트워크 접속 문제
- WiFi 및 App의 '셀룰러 데이터' 활성화
기타 문의 사항은 산타 고객센터 support@riiid.co 혹은 카카오 플러스친구 산타(뤼이드) - 상담원 연결(상담 운영시간: 평일 10:00~17:00)을 통해 문의 부탁드립니다.
감사합니다.